Add .NET core entity framework tooling to the .NET 5.0 and .NET core 3.1 stacks.
dotnet tool install --global dotnet-ef --version 5.0.1